


Cover: Personal logo created in Photoshop using a mask with background 
gradients over paper texture background. Text: Caslon CP Swash, Arquitecta.

Contents: Created with InDesign.  Grid: 14 x 8 with 1p gutters. Text: Arquitecta.
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I am a web professional based in Tyler, Texas. While I enjoy web design—even 
after 24 years—I cut my teeth on print design and layout. I use my Journalism 
degree daily in web content and other business writings. After years of writing 
technical documents on the job, I am formalizing that skill to include a Graduate 
Certification in Technical Writing program from the University of North Texas.

I have worked in the communications industry my entire career, including a 
newspaper, corporate advertising, and television broadcast ministry. 

When I am not putting my visualizations online or in other digital formats, I 
am out designing in my yard or craft room. I also enjoy cooking for my Cuban 
husband and general shenanigans when my three nephews and niece visit. 

Kelli Vazquez
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Quote: Created in Illustrator. Text: Bodoni MT.

https://www.adobe.com/products/illustrator.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLJg9UZ4LW49N4xHJOnkn-yjT4aBprQd4HhUD6EuxRMqT17aeFM3-ogaAqt9EALw_wcB&sdid=KKQML&mv=search&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLJg9UZ4LW49N4xHJOnkn-yjT4aBprQd4HhUD6EuxRMqT17aeFM3-ogaAqt9EALw_wcB:G:s&s_kwcid=AL!3085!3!442365417815!e!!g!!adobe%20illustrator!1711729586!70905759510
https://en.wikipedia.org/wiki/Tyler,_Texas
https://techcomm.unt.edu/graduate/grad-cert
https://techcomm.unt.edu/graduate/grad-cert
https://www.unt.edu/
https://www.myfonts.com/fonts/bitstream/atf-bodoni/
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KELLI VAZQUEZ
APPLICATIONS

Adobe Acrobat DC
Adobe Dreamweaver
Adobe Illustrator
Adobe InDesign
Adobe Photoshop
Asana
Canvas
Constant Contact
Dragon Professional
Filemaker Pro
FlipDocs
MS Access MS Excel
MS Outlook
MS PowerPoint
MS Word
QuarkXPress
Seriously Simple Podcasting
Subsplash App
WordPress
WPForms

CODING

CSS
HTML
JavaScript
PHP
XML

SKILL SET

Copy Writing & Editing
Database Design
Database Maintenance
Forms Design
Graphic Design
Information Management
Movie License Management
Page Design & Layout
Podcast Library Design
Press Releases
Proofreading
Summarization
Technical Writing
Transcription
Troubleshooting
Typography
U.S. Code § 107 Compliance
Web Domain & Hosting Management

email@gmail.com

555-555-5555

Skilled web content and design professional with a love for words, clean design and 
typography. Focused and self-motivated with an eye for detail and proficient in many 
types of software. Highly disciplined and organized multitasker possessing expertise in 
organizing and cross-referencing material presented in a variety of formats.

Web Administrator & Broadcast Coordinator | Green Acres Baptist Church, Tyler, TX
Responsible for the entire website process from start to finish of all four of the 
organization’s websites: concept, design, content, and maintenance. Set up podcast 
channels and weekly episode uploads. Designed and maintained a detailed database 
of teaching topics. Kept detailed records of all scheduled broadcasts. Served as archive 
conservator for the entire organization. The position involved technical writing and 
documentation of processes. Responsible for weekly assembly and management of 
e-newsletter. Heavy proofreading, formatting, and fact-checking of manuscripts for 
archive website. Maintained a Filemaker Pro database of manuscript material. Created 
summaries and keywords for manuscripts. Tracked website traffic via Unix logs and 
Google Analytics. Launched online magazines in conjunction with the in-house print 
shop. Created fillable pdf forms for other departments. Worked with other graphic 
artists to design teaching series artwork. Tracked and submitted department invoices 
and also prepared an annual budget, including expected monthly spending breakdowns. 
Maintained movie licenses and ensured compliance among departments. Wrote and 
distributed press releases to various media outlets.

Help Desk & Typesetter | Brookshire Grocery Company, Tyler TX
Software training, computer troubleshooting; developed a job tracking system for 
design staff; ad layout to required specifications.

Ad Design & Layout | Longview News-Journal, Longview, TX
Typesetting, ad design and layout for local businesses.

EDUCATION

University of North Texas
Currently enrolled
Technical Writing Graduate Certification
Expected Completion December 2021

The University of Texas at Tyler
B.S. Journalism/English, magna cum laude
Alpha Chi
The Patriot, Editor in Chief

Kilgore College
A.A. General Studies
The Ranger, Editor in Chief

REFERENCE

[Name]
Broadcast Director
Green Acres Baptist Church
555-555-5555
email@gabc.org

[Name]
Broadcast Office Manager
Green Acres Baptist Church
555-555-5555
email@gabc.org

[Name]
Legal Assistant
Black & Skaggs, P.C.
555-555-5555
email@gmail.com

Résumé: InDesign document on a 10 x 10 grid with 1p gutters. Text: Proda Sans.

R
É

S
U

M
É

https://www.adobe.com/products/indesign.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLIPmzVtYnPnqj2tVbx849M-b0TTITnjXW6r_tjasUDY-h3zLfR_ia0aAnQTEALw_wcB&sdid=KKQLR&mv=search&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLIPmzVtYnPnqj2tVbx849M-b0TTITnjXW6r_tjasUDY-h3zLfR_ia0aAnQTEALw_wcB:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!adobe%20indesign!1711729601!70905759790
https://www.myfonts.com/fonts/nasir-udin/proda-sans/
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Infographic: Designed using free online resource 
Venngage.com infographic maker. Template: 
Pandemic Refugee Crisis Statistical Infographic. 
Text: Roboto Slab, Roboto Condensed.
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Infographic

https://venngage.com/templates/infographics/pandemic-refugee-crisis-statistical-infographic-e514197e-757c-4ca6-a06c-1979bd443cf0
https://venngage.com/
https://fonts.google.com/specimen/Roboto+Condensed?query=roboto+condensed
https://fonts.google.com/specimen/Roboto+Slab?query=roboto+slab
https://petpedia.co/phobia-statistics/
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Neon Glow: Photoshop steps.
1. Image Adjustments > Desaturate.
2. Filters > Artistic > Neon Glow. Glow Size: 24; Glow

Brightness: 34; Color: #f6f651.
3. Image Adjustments > Vibrance: +100.
4. Blending Options > Drop Shadow Structure: color

#000000; opacity 57%, angle 85°; distance 20; spread
0; size 21. Default quality settings.

5. Text: Vision with Blending Options > General blend mode
Overlay 100%; Outer Glow Structure: color #5e5e5e;
blend mode normal; opacity 50%; Elements technique
softer 8%; size 49.

ORIGINAL

Glowing Edges: Photoshop steps.
1. Filters > Stylize > Glowing Edges. Edge width: 2, Edge

Brightness: 7; Smoothness: 5.
2. Use Ellipse tool in Shape mode to draw circle on portion

of frond. Rasterize shape. Select shape using Magic Wand
tool. Select inverse and delete.

3. Use Ellipse tool in Path mode to draw larger circle. Use
Layer > Align to center shapes. Click on path with Text tool.
Text: Arquitecta.

EFFECT

EFFECT
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Neon Glow Glowing Edges

https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
https://www.myfonts.com/fonts/latinotype/arquitecta/
https://elements.envato.com/vision-font-family-MU2DD9
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Cutout: Photoshop steps.
1. Filters > Artistic > Cutout. Number of levels 8; Edge

simplicity 10; Edge fidelity 3.
2. Blending Options > Drop Shadow Structure: color

#05292d; opacity 57%, angle 90°; distance 20; spread 0;
size 21. Default quality settings.

3. Text: Nimbus Sans.

Torn Edges: Photoshop steps.
1. Filters > Sketch > Torn Edges image balance 41,

smoothness 15, contrast 18.
2. Render > Lens Flare brightness 100%, lens type

50-300mm zoom.
3. Text: Arlington. Blending Options required detailed settings

in each of these areas: bevel & emboss, stroke, inner
shadow; inner glow; satin; gradient overlay; drop shadow.
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Cutout Torn Edges

https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
https://www.myfonts.com/fonts/urw/nimbus-sans/
https://www.dafont.com/arlington.font
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TERRACOTTA ARMY
OF CHINA

The

Document Cover Design: TECM 5195 Developmental Edit, June 2021 InDesign 
cover. Images adapted from Wikimedia Commons using a series of Photoshop 
textures, brushes and filters. Grid: 8 x 6 with 1p gutters. Text: Bodoni MT 
Condensed, The Romantica.
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Working with a Grid: One of three Alamo designs using the same grid in 
InDesign. Grid: 9 x 7 with 1p gutters. Text: Winchester Caps, Quicksand.
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AlamoCover Design

http://catalog.unt.edu/preview_entity.php?catoid=19&ent_oid=1602&returnto=2225
https://www.adobe.com/products/indesign.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL7yphPdabH0L-g3fGvizw0sOBRoGaUK5olUAgfcUulrYKEThexwccaAjKcEALw_wcB&sdid=KKQLR&mv=search&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL7yphPdabH0L-g3fGvizw0sOBRoGaUK5olUAgfcUulrYKEThexwccaAjKcEALw_wcB:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!adobe%20indesign!1711729601!70905759790
https://commons.wikimedia.org/wiki/Main_Page
https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
https://www.myfonts.com/fonts/bitstream/atf-bodoni/
https://www.myfonts.com/fonts/bitstream/atf-bodoni/
https://elements.envato.com/the-romantica-handbrush-script-J9ST7UB
https://www.adobe.com/products/indesign.html?gclid=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE&sdid=KKQLR&mv=search&ef_id=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!indesign!1711729601!70905759790
https://www.dafont.com/winchester-3.font
https://fonts.google.com/specimen/Quicksand?query=quicksand
https://www.thealamo.org/
https://en.wikipedia.org/wiki/Terracotta_Army
https://www.thealamo.org/
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NO MATTER WHERE
LIFE LEADS YOU,

NO MATTER
WHAT YOU DO,
I’LL ALWAYS BE

YOUR BIGGEST FAN,
AND I’LL BE HERE

FOR YOU.
— MOM

9
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Football Ad: My niece asked me to create an ad for the senior section in her 
son’s high school football magazine. Created with Indesign. Grid: 9 x 8 relative to 
page with 1p guttters. Text: Avenir, Arquitecta, Impact.

Menu
Cheese Steak Spring RollsCheese Steak Spring Rolls  

with Green Chile Ranchwith Green Chile Ranch

Beer Battered ChickenBeer Battered Chicken  
with Jalapeño Ranch Saucewith Jalapeño Ranch Sauce

Smoked Jalapeño MeatballsSmoked Jalapeño Meatballs  
in Roasted Tomato Saucein Roasted Tomato Sauce

Smoked Jalapeño SausageSmoked Jalapeño Sausage  
with Chimichurriwith Chimichurri

Black Angus SlidersBlack Angus Sliders  
with Cheese & House-Made Pickleswith Cheese & House-Made Pickles

Pulled Pork SlidersPulled Pork Sliders  
with Purple Onion & House-Made Pickleswith Purple Onion & House-Made Pickles

Thai ChickenThai Chicken  
with Peanut-Lemongrass Saucewith Peanut-Lemongrass Sauce

Herb Roasted VegetablesHerb Roasted Vegetables

 Guacamole Bar Chips, Queso & Salsa Guacamole Bar Chips, Queso & Salsa
 Mashed Potato Bar Cheese & Fruit Mashed Potato Bar Cheese & Fruit

Coffee • Tea • Soft Drinks • WaterCoffee • Tea • Soft Drinks • Water

Wedding Menu: Created in Illustrator using a single vector branch on a 
chalkboard background. Branch duplicated, flipped and resized to create a bushy 
illusion. Text: Kaleidos, Salt & Spices Pro SC. 
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Football Ad Wedding Menu

https://www.adobe.com/products/indesign.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLIBVW0XcAkSFhytaGYJCaCPEAt9Kzv1uX9WNJYf_plkoyTlbTJMRD4aArfuEALw_wcB&sdid=KKQLR&mv=search&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLIBVW0XcAkSFhytaGYJCaCPEAt9Kzv1uX9WNJYf_plkoyTlbTJMRD4aArfuEALw_wcB:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!indesign!1711729601!70905759790
https://www.adobe.com/products/illustrator.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLJhFIMliW9_HJJigvmQt-N1PouB5iBMjnRKSsRuIOlBoHo5Ie-MTxoaAtGOEALw_wcB&sdid=KKQML&mv=search&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLJhFIMliW9_HJJigvmQt-N1PouB5iBMjnRKSsRuIOlBoHo5Ie-MTxoaAtGOEALw_wcB:G:s&s_kwcid=AL!3085!3!442365417809!e!!g!!illustrator!1711729586!70905759350
https://www.myfonts.com/fonts/fontforecast/salt-spices-pro/sc/
https://www.myfonts.com/fonts/mika-melvas/kaleidos/
https://www.myfonts.com/fonts/latinotype/arquitecta/
https://www.myfonts.com/fonts/mti/impact/
https://www.myfonts.com/fonts/linotype/avenir/
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Before + After: “Typeography and Persona” InDesign 
assignment. Original document from an online collection of 
Grimm’s Fairy Tales in raw text. Grid: 6 x 10 with 1p gutters. 
Text: Baskerville Old Face, Typographer Woodcut Initials One.

P O R T F O L I O  B E F O R E  +  A F T E R 1 5

Before + After: “Works-Every-Time” assignment. Before 
image found online. InDesign grid: 10 x 3 with 1p gutters with 
Proda Sans text. Artwork created in Photoshop using stock art 
background, Kaleidos and Proda Sans typefaces and stock art 
marquee alphabet.
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BEFORE

AFTER

American Patriotic Comedy Tour by www.dannycurtis.com
Paid for by Soto-Talamo 2010

Fundraising Event Supporting Local Candidates for Election

Eric Soto
Cliffside Park Town Council

Michele Talamo
Cliffside Park Town Council

John Mitchell
Bergen County Freeholder

Thursday, Oct. 7, 2010
Dinner at 6:30 p.m. followed by Show

Café Tivoli, 533 Schaler Blvd.
Ridgefield, NJ

Tickets $55*
DONATION EVENT
INCLUDES DINNER

*SUGGESTED DONATION

BEFORE

The Straw, The Coal and the Bean 
Jacob and Wilhelm Grimm 

In a village dwelt a poor old woman, who had gathered together a 
dish of beans and wanted to cook them. So she made a fire on 
her hearth, and that it might burn the quicker, she lighted it 
with a handful of straw. When she was emptying the beans into 
the pan, one dropped without her observing it, and lay on the 
ground beside a straw, and soon afterwards a burning coal from 
the fire leapt down to the two. Then the straw began and said, 
dear friends, from whence do you come here. The coal replied, 
I fortunately sprang out of the fire, and if I had not escaped 
by sheer force, my death would have been certain, I should have 
been burnt to ashes. The bean said, I too have escaped with 
a whole skin, but if the old woman had got me into the pan, 
I should have been made into broth without any mercy, like my 
comrades. And would a better fate have fallen to my lot, said 
the straw. The old woman has destroyed all my brethren in 
fire and smoke. She seized sixty of them at once, and took 
their lives. I luckily slipped through her fingers. 
But what are we to do now, said the coal. 

I think, answered the bean, that as we have so fortunately 
escaped death, we should keep together like good companions, and 
lest a new mischance should overtake us here, we should go away 
together, and repair to a foreign country. 

The proposition pleased the two others, and they set out on their 
way together. Soon, however, they came to a little brook, and 
as there was no bridge or foot-plank, they did not know how they 
were to get over it. The straw hit on a good idea, and said, 
I will lay myself straight across, and then you can walk over on 
me as on a bridge. The straw therefore stretched itself from 
one bank to the other, and the coal, who was of an impetuous 
disposition, tripped quite boldly on to the newly-built bridge. 
But when she had reached the middle, and heard the water rushing 
beneath her, she was, after all, afraid, and stood still, and 
ventured no farther. The straw, however, began to burn, broke 
in two pieces, and fell into the stream. The coal slipped after 
her, hissed when she got into the water, and breathed her last. 
The bean, who had prudently stayed behind on the shore, could 
not but laugh at the event, was unable to stop, and laughed so 
heartily that she burst. It would have been all over with her, 
likewise, if, by good fortune, a tailor who was traveling in 
search of work, had not sat down to rest by the brook. As he had 
a compassionate heart he pulled out his needle and thread, and 
sewed her together. The bean thanked him most prettily, but 
as the tailor used black thread, all beans since then have a 
black seam. 

AFTER

n a village dwelt a poor old 
woman, who had gathered 
together a dish of beans 
and wanted to cook them. 
So she made a fire on her 
hearth, and that it might 

burn the quicker, she lighted it with a 
handful of straw. When she was emptying 
the beans into the pan, one dropped without 
her observing it, and lay on the ground 
beside a straw, and soon afterwards a 
burning coal from the fire leapt down to the 
two. Then the straw began and said, “Dear 
friends, from whence do you come here?” 

 The coal replied, “I fortunately sprang 
out of the fire, and if I had not escaped by 
sheer force, my death would have been 
certain, I should have been burnt to ashes.”

 The bean said, “I too have escaped with 
a whole skin, but if the old woman had got 
me into the pan, I should have been made 
into broth without any mercy, like my 
comrades.”

 “And would a better fate have fallen to 
my lot?” said the straw. “The old woman has 
destroyed all my brethren in fire and smoke. 
She seized sixty of them at once, and took 
their lives. I luckily slipped through her 
fingers.”

 “But what are we to do now?” said the 
coal.

 “I think,” answered the bean, “that as 
we have so fortunately escaped death, we 
should keep together like good companions, 
and lest a new mischance should overtake 
us here, we should go away together, and 
repair to a foreign country.”

 The proposition pleased the two others, 
and they set out on their way together. Soon, 
however, they came to a little brook, and as 
there was no bridge or foot-plank, they did 
not know how they were to get over it. The 
straw hit on a good idea, and said, “I will 
lay myself straight across, and then you can 
walk over on me as on a bridge.” The straw 
therefore stretched itself from one bank 
to the other, and the coal, who was of an 
impetuous disposition, tripped quite boldly 
on to the newly-built bridge. But when 
she had reached the middle, and heard the 
water rushing beneath her, she was, after 
all, afraid, and stood still, and ventured no 
farther. The straw, however, began to burn, 
broke in two pieces, and fell into the stream. 
The coal slipped after her, hissed when she 
got into the water, and breathed her last. The 
bean, who had prudently stayed behind on 
the shore, could not but laugh at the event, 
was unable to stop, and laughed so heartily 
that she burst. It would have been all over 
with her, likewise, if, by good fortune, a 
tailor who was traveling in search of work, 
had not sat down to rest by the brook. As he 
had a compassionate heart he pulled out his 
needle and thread, and sewed her together. 
The bean thanked him most prettily, but as 
the tailor used black thread, all beans since 
then have a black seam.

The Straw, the Coal and the Bean
by Jacob and Wilhelm Grimm

I

Political AdGrimm's Fairy Tale

https://www.cs.cmu.edu/%7Espok/grimmtmp/152.txt
https://www.cs.cmu.edu/%7Espok/grimmtmp/152.txt
https://www.cs.cmu.edu/%7Espok/grimmtmp/
https://www.cs.cmu.edu/%7Espok/grimmtmp/
https://www.myfonts.com/fonts/urw/baskerville-old-face/
https://www.dafont.com/typographer-woodcut.font
https://www.adobe.com/products/indesign.html?gclid=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE&sdid=KKQLR&mv=search&ef_id=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!indesign!1711729601!70905759790
http://artfcity.com/wp-content/uploads/2010/10/teaparty.jpg
http://artfcity.com/wp-content/uploads/2010/10/teaparty.jpg
http://artfcity.com/wp-content/uploads/2010/10/teaparty.jpg
https://www.adobe.com/products/indesign.html?gclid=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE&sdid=KKQLR&mv=search&ef_id=CjwKCAjwieuGBhAsEiwA1Ly_nSis-bfIebJ33GDyCgGGHMejFZpqjZ3EXJFksUaq44GktcyFYMokLxoC204QAvD_BwE:G:s&s_kwcid=AL!3085!3!442365417836!e!!g!!indesign!1711729601!70905759790
https://www.myfonts.com/fonts/nasir-udin/proda-sans/
https://www.myfonts.com/fonts/nasir-udin/proda-sans/
https://www.myfonts.com/fonts/mika-melvas/kaleidos/
https://www.adobe.com/products/photoshop/landpa.html?gclid=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB&sdid=KKQIN&mv=search&kw=photoshop&ef_id=Cj0KCQjw5uWGBhCTARIsAL70sLL_zpeni65id-t188T7kcKog2dsfOp9aTVCO1IFV_5BuMxbLmMXYc8aAg2uEALw_wcB:G:s&s_kwcid=AL!3085!3!522504775620!e!!g!!adobe%20photoshop!1712238394!67643541820
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Long Document: “Creating a Multipage Document” InDesign assignment. 
Western Colorado University Intramural Sports Department Employee 
Handbook. Grid: 10 x 6 with 2p gutters. Text: Atten New.
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Cover Sample Pages

https://western.edu/athletics/intramural-sports/
https://fonts.adobe.com/fonts/new-atten
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Layout Variation: Four of the 29 pages in this document feature a grey 
background not only to break up the white space, but to spotlight content.
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